Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.
Welcome to Symantec Connect
Solve problems, Share knowledge, Earn rewards.

Connect communities are where Symantec business customers, partners, and employees find solutions, share technical knowledge, and submit product ideas.

Join the conversation with over 358,321 registered members.

FIND
Your Community

Content is grouped in communites around products and topics:

EARN
Rewards

Earn rewards points whenever you participate on Connect.

EXPLORE
IT Trends

Follow conversations about today's IT Trends.

Connect ActivityRSS

updated discussion 31 Oct 2014
Dear,  Used here, the backup exec 2012.  There is the possibility of restarting one JOB, after it has been aborted?  Yesterday, we had a lack of electric power. At the moment, the backup exec was performing full backup fileserver.  LOG JOB indicated that the backup exec has lost communication with the fileserver.  It is possible to restart the JOB so she returns to ...
new discussion 31 Oct 2014
Hello Experts, I need to know whether in netbackup 7.6 version we can multistream the backup as in Policy its always greyed out. So what is the behaviour of the Rman backup? does it initiate its child job to different differnet drives by default?   Thanks,
updated discussion 31 Oct 2014
Here is the setup:   Exchange Server 2010 VM and Backup Exec 2014 VM are 2 virtual machines hosted in a ESXI Environment.  Updated BE to the latest service pack   Plan is to backup to an EMC DD160 Dedupe and then to a tape Library (HP Storageworks)   We have purchased and installed the Dedupe Option License and have installed it.  Have done some test backups to the ...
updated discussion 31 Oct 2014
Can I know the upgrade steps from LUA 2.3.1/2.3.2 to 2.3.3
new discussion 31 Oct 2014
hello,  I would like to implement the disconnection on the search interface in the event of inactivity. What setting should I change.  Thank you in advance.  grégory
discussion comment 31 Oct 2014
updated discussion 31 Oct 2014
Hello, Many of my windows 2008 servers are recognized as WindowsVista 6 in Host Properties --> Clients in the "Operating System" tab even though they are correctly mentioned as 2008 in the policy tab. This causes discrepancy in its system state backups. Please let me know the cause.