Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.
Welcome to Symantec Connect
Solve problems, Share knowledge, Earn rewards.

Connect communities are where Symantec business customers, partners, and employees find solutions, share technical knowledge, and submit product ideas.

Join the conversation with over 391,047 registered members.

FIND
Your Community

Content is grouped in communites around products and topics:

EARN
Rewards

Earn rewards points whenever you participate on Connect.

EXPLORE
IT Trends

Follow conversations about today's IT Trends.

Connect ActivityRSS

new discussion 27 Apr 2015
Hi All, I have implemented NetBackup 7.6.0.4 replication director with NetApp FAS 7-Mode arrays 8.2.1. Master is AIX, but Media is a Win 2008R2. I'm using a Snapshot then backup strategy (Snap on the primary volume - with expire after copy setting - then a Snapvault to the secondary array with a 4 weeks retention). The volume protection and provisionning is working and I can also see SV ...
new discussion 27 Apr 2015
I have a v2.5.2 N5220 appliance which I need to decommission, and later re-deploy. It is/was the 4TB model with no disk shelves. It was previously configured as a master/media with an MSDP pool (no advanced disk). I need to ensure, and be absolutely sure, that any old backup data cannot be scavenged. I'm confortable with re-imageing via IPMI. So, I'm looking for guidance on how to be sure ...
updated discussion 27 Apr 2015
Hello, How do we check if an Adobe patch is superseded or not? I could see a report that gives out details for Windows patches, but nothing for Adobe Patches. Also, is there a report to compliance of Adobe patches. Again there are reports for Windows / Mac / Linux.. but nothing for Adobe? Reason I am asking this is, under Compliance by Bulletin in Patch Management home page, I could not see ...
discussion comment 27 Apr 2015
discussion comment 27 Apr 2015
_Shk. commented on: SEP FOR LINUX
updated discussion 27 Apr 2015
Hi all, Please with me with below, We have setup Symantec endpoint protection suit enterprise edition but unfortuntely web gateway is not working, other product such as endpoint and messaging gateway working fine. let me brief you more about the scenario, 1) We have installed Symantec web gateway (Version 5.1) in virtual environment.   2) Symantec Web Gateway os version = Linux ...