Screencasts - Hilfsvideos

Compatibilies for RALUS in be2012

Created: 22 Feb. 2013 | 7 Kommentare

I have this version of Ubuntu, I could tell if it is compatible with BE 2012, because it is not working, I'm migrating from be2010 and if it works but not now.

Kategorien für Diskussion:

Kommentare KommentareZum neuesten Kommentar

das Bild der CraigVs

Ubuntu doesn't seem to be listed, and while it isn't, it doesn't necessarily mean it won't work. It means it isn't tested and therefore unsupported...check the SCL below for confirmation:

http://www.micromail.com/files/admin/uploads/W285_...

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

das Bild der pkhs

Ubuntu 10.04 is supported by BE 2012.  See the SCL below

BE 2012 SCL

Start a new discussion and list your errors in it.

das Bild der JavierTIs
CraigV ... not exactly mentioned in SCL, installing Ubuntu 10.4 on a server but does not work out several authentication errors, and when I tried to BE2012 R3 agent had no problem generating the backup and outputs the exception message former agent and update requests.
 
pkh ... If supported on when Agent but which is different from RALUS? explanation please ... (see attachment).
Ralus_Ubuntu.JPG Agente_Linux.JPG
das Bild der pkhs

I am not clear as to what your problem is.  If you are using Ubuntu 10.04 with BE 2012, then it is supported.  If you want to use Ubuntu 10.04 with BE 2010, then it is not supported.

das Bild der JavierTIs

your statement is correct by looking at the SCL, but when I set the RALUS agent on Ubuntu 10.04, there are problems because credentials and should not use the root to make the settings, but when I set the RALUS agent in 2010 if it works with the exception of former agent.