Screencasts - Hilfsvideos

SAVFL - Supported SEP Versions

Created: 08 Feb. 2013 • Aktualisiert: 08 Feb. 2013 | 2 Kommentare
das Bild der JRS17s
Dieses Problem wurde gelöst. Siehe Lösung.

Hi,

I have downloaded SAVFL 1.0.14.  Wihtin the read me file, they have extremely old SEPM supported verssion.  I know SAVFL is standalone, but I plan on using the reporter tool to get SAVFL in the SEPM.

Can SAVFL 1.0.14 send logs to SEPM 12.1 RU1 MP1?  Thanks.

Kommentare KommentareZum neuesten Kommentar

das Bild der Brɨans

Yes, you should still be able to send to the 12.1 SEPM

See this thread:

https://www-secure.symantec.com/connect/forums/sym...

And this KB:

http://www.symantec.com/business/support/index?pag...

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

LÖSUNG
das Bild der Mick2009s

I can confirm: SAVFL reporter works 100% with even the latest SEPMs (12.1 RU2).

With thanks and best regards,

Mick