Screencasts - Hilfsvideos

SSRM 2011 Installation Failed

Created: 29 Nov. 2012 • Aktualisiert: 24 Dez. 2012 | 9 Kommentare
das Bild der vinayys
Dieses Problem wurde gelöst. Siehe Lösung.

HI All,

We are unable to Installed SSRM 2012 on WIN2K8 SP1 Standard edition. It failed at time of Configuring Services. For more information kindly find attach file.

Regards,

Vinay

Kommentare KommentareZum neuesten Kommentar

das Bild der Chris Rileys

These types of failures are not easy to fix and will require log analysis. I would recommend you open a support case for this.

das Bild der Markus Koestlers

Have you tried running a reconfigure ?

*** Please mark thread as solved if you consider this to have answered your question(s) ***

das Bild der vinayys

Yes i tried to reconfigure but it failed with same error.

Hi,

We are faceing issue in Exchange without GRT Backup, it failling with error " The Exchange store service not responding ".

Kindly find attached image file.

Environment :

Backup Exec 2010 R3 (

das Bild der vinayys

is there problem with IIS misconfiguration.

Hi,

We are faceing issue in Exchange without GRT Backup, it failling with error " The Exchange store service not responding ".

Kindly find attached image file.

Environment :

Backup Exec 2010 R3 (

das Bild der vinayys

or SSRM 2012 is not supported on WIN2K8 R2 SP1.

Hi,

We are faceing issue in Exchange without GRT Backup, it failling with error " The Exchange store service not responding ".

Kindly find attached image file.

Environment :

Backup Exec 2010 R3 (

das Bild der Markus Koestlers

You run SSR 2011 right, not 2012 ?!

Accoriding to the SCL of SSR 2011 http://www.symantec.com/business/support/index?pag... page 29. Win2K8 SP1 is only supported if you run SSR MS 2011 SP1

Could you check that ?!

*** Please mark thread as solved if you consider this to have answered your question(s) ***

das Bild der Markus Koestlers

Any updates here ?

*** Please mark thread as solved if you consider this to have answered your question(s) ***

das Bild der TRajs

Hi Vinayy,

Is this resolved?

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

We are requesting you to mark the forums as Solution , so that is makes easier for the viewer to search and refer the posts with "Solutions"

das Bild der vinayys

HI,

This issue is got resolved. Installation is failed due to improper configuration of IIS.

Find bellow TECHNO for reference.

http://www.symantec.com/docs/TECH174989

Thanks,

VINAYY

Hi,

We are faceing issue in Exchange without GRT Backup, it failling with error " The Exchange store service not responding ".

Kindly find attached image file.

Environment :

Backup Exec 2010 R3 (

LÖSUNG