Screencasts - Hilfsvideos

Symantec Network Access Control - System Halted

Created: 02 Nov. 2012 | 1 Kommentar

I'm a Cisco engineer that's been tasked with implementing a Symantec NAC appliance.  I have extensive experience in Cisco NAC appliances, but not Symantec.  The two appliances that we have are 6100's.  Although we've had them for over 3 years, they have never been used.  This morning, I tried logging into them, and couldn't.  I wanted to attempt a password recovery (which i'm not sure how to do on these appliances), so I attached a crash cart onto the appliances to have console access.  When I looked at the monitor, it showed a "sytem halted", on the black boot up screen.  I tried rebooting the device to see if that would clear the error, and it didn't.  I've looked online, and under the Symantec discussions.  I've found one reference, but it doesn't go into any detail about a solution for this issue.  If anyone could help, it would be much appreciated.  Thanks!

Kommentare 1 CommentZum neuesten Kommentar

das Bild der Chuck Edsons

Have you installed the software from CD?

If a post helps you, please mark it as the solution to your issue.