Screencasts - Hilfsvideos

VTL(Data domain issue) with Backup exec 2010R3, backup job in queued

Created: 06 Dez. 2012 | 7 Kommentare

Hi,

I am using BE2010 R3 with VTL and one of my backup job in queued as all medias of target partition are full. i exported some media and imported another media to the same slot but after scanning it is not coming to running state and not able to perform any other operation like inventoy etc. goes to scheduled job with error ideal device as existing drive is busy with queued job. around 2.3 tb job is completed

Thanks....

Kategorien für Diskussion:

Kommentare KommentareZum neuesten Kommentar

das Bild der CraigVs

...and the VTL option is enabled under the Licenses section when you run the license wizard from within BE?

Have you tried to restart your services?

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

das Bild der Eric Rs

thanks..

licenses are installed and enabled...if i restart services backup job will gone

das Bild der teiva-boys

Do you bother to find the answer before you post? You could have looked at the HCL before you bothered to bolster your post count.

There is an online portal, save yourself the long hold times. Create ticket online, then call in with ticket # in hand :-) http://mysupport.symantec.com "We backup data to restore, we don't backup data just to back it up."

das Bild der Eric Rs

yes i checked and performed my best troubleshooting steps....i m trying to running this job rather than rerunning it. as usual backup job should come on running state as i have scratch media..