Ayuda de vídeo de Screencast

Backup Exec found 1 server without an Agent for Windows installed. Discovery has been disbled.

Created: 11 Sept 2013 • Updated: 25 Sept 2013 | 6 comments
Se ha solucionado este problema. Vea la solución.

I have disabled "Discover data to Backup"  in settings.  I still get "Backup Exec found 1 server without an Agent for Windows installed..." alert message daily.  I do not have any servers that I need to back up that I am not already.

And if I did want to back up this data, this message would be much more helpful if it displayed what server does not have an agent.

Operating Systems:

Comentarios ComentariosIr al último comentario

el cuadro de los VipulK

Hi,

Hope that you have followed the setps:

  1. Click the Backup Exec button, select Configuration and Settings, and then click Backup Exec Settings.
     
  2. In the left pane, select Discover Data to Back Up.
     
  3. Uncheck Discover servers that have data that has not been backed up

If this has been done correctly, then you should not be getting the alert.

Regards..

SOLUCIÓN
el cuadro de los WFPaulR

VipulK,

Yes, I did exactly that on Monday, yesterday received the notification again.

Paul

el cuadro de los CraigV

...there should be an active alert you can disable. Check the Alerts that are configured to run, and disable the particular one that sends this notice out to you.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

el cuadro de los VipulK

I would request you to constact Technical support and get a case created on this issue, so that we can find root cause of the same.

el cuadro de los WFPaulR

The alert seems to have stopped.  None since Tuesday. Does the change in setting (see above) take more than 24 hours to have an effect?

el cuadro de los CraigV

Sorry Paul, LATE reply. Changes made to alerts are immediate. No time period to wait for it to take effect.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...