Ayuda de vídeo de Screencast

sep no inicia en safe mode

Created: 04 DEC 2012 • Updated: 04 DEC 2012 | 4 comments
el cuadro de los n3m3sls

Hola estimados recurro a ustedes para pedirles ayuda, porque SEP no inicia servicios en modo a prueba de errores? que puedo hacer para hacerlo funcionar en este modo? gracias 

saludos 

Comentarios ComentariosIr al último comentario

el cuadro de los Brɨan

Check this 11.x KB article:

https://www.symantec.com/business/support/index?pa...

For 12.1

https://www.symantec.com/business/support/index?pa...

https://www.symantec.com/business/support/index?pa...

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

el cuadro de los W007

HI,

What happend if you are trying to restart service ?

How to perform a full virus scan while in safe mode with command prompt

http://www.symantec.com/business/support/index?page=content&id=TECH106310

Error: "It appears that the Symantec Management Client service is not running." when launching Symantec Endpoint Protection client in Safe Mode

http://www.symantec.com/business/support/index?page=content&id=TECH105746

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

el cuadro de los Ajit Jha

Hace unos días me he enfrentado el mismo problema, pero la reparación de septiembre trabajado para mí. Usted puede probar esto.

Regard's

Ajit Jha

Technical Consultant

ASC & STS

el cuadro de los Mithun Sanghavi

Hola,

Les suggets para realizar un análisis completo en modo seguro con funciones de red.

Espero que ayude!

Mithun Sanghavi
Associate Security Architect

MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.