Ayuda de vídeo de Screencast

Server freeze when Status: Snapshot - for 20 Seconds

Created: 09 Abril 2013 | 7 comments

Hello,

i have here a Windows Server 2008 R2 Standard Server with a Raid 6  - 47 TB Volume ... File Share Services running with 25 Shares

Backup Exec 2012 is running.

Problem: Backup Process:  Snapshot runs, freeze the Server for 20 Seconds ... when the Snapshot is ready, it's all ok.

In the 20 Second is the Server complett not available ( Ping, Share, RDP ...etc )

The Backup failed with: Communication Error

Any Idea ?

Regards,
Christian

Operating Systems:

Comentarios ComentariosIr al último comentario

el cuadro de los CraigV

...47TB could be the reason why the snapshot is taking so long! If you remove the selection of this drive and try running another backup, does it take as long?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

el cuadro de los Christian Elbl

When i start a Backup with another selecton from this Volume freeze the Server too

The 47 TB Volumes is not full - Uses space 10.5 TB

el cuadro de los CraigV

OK cool...have you tried a restart of the affected server, and is BE 2012 updated with SP1a and any additional patches? Have these been push-installed to any remote servers you might have?

Thanks!

EDIT: Have you checked to make sure that the volumes aren't perhaps heavily fragmented?

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

el cuadro de los Christian Elbl

Backup Exec Version is 14.0 Rev. 1798 ( 64bit )

The Server is new installed. Today in the Morning i have the server rebootet.

The Data from the Volume are recovered from Tape. 

Question: Can it be that old shadow copies were restored? 

el cuadro de los CraigV

...could be, but I am not sure on that...how/what did you restore?

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

el cuadro de los CraigV

...maybe try the troubleshooting steps in the TN below:

http://www.symantec.com/business/support/index?pag...

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...