Video Screencast Help

Another error message when attempting to push a client to a cleanwiped PC

Created: 01 Mar 2013 | 12 comments

Take a look at the screen shot. I have never had as many installation problems with SAV/SEP as I have with the most recent version.

Operating Systems:

Comments 12 CommentsJump to latest comment

.Brian's picture

Are you scanning subnets? I assume not every IP is live?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

.Brian's picture

And this machine does not currently have SEP on it? It's a fresh install?

What's the OS? Is Windows fw on?

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

.Brian's picture

I'm sure you've seen this or already knew about it but just in case:

Unable to deploy Symantec Endpoint Protection client via Remote Push; Error: "NST fails to scan some IPs because of the time out of the scan thread [0xf6000000]"

Article:TECH171413  |  Created: 2011-10-10  |  Updated: 2012-11-29  |  Article URL http://www.symantec.com/docs/TECH171413

 

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

.Brian's picture

I figured as much but had to ask

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Rafeeq's picture

Check the remote registry service, it should be running to enable search

.Brian's picture

Out of curiousity, what happens if you search a range of say 10 IPs, with this particular PC included.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

The Conquistador's picture

I just gave up and made a package for the site locally and pushed it there. I am not gonna get worked up over it.

Rafeeq's picture

are you able to ping the host?

under the search option you can set it to search even if ping fails

from a previous post :when i clear the check box of ( continue searching even if the icmp ping falis ) from the search for unmanaged computers options i rarly have this error but i don't this is a good solution"

or 

enable smc loggin to finest lets see why its failing

 

http://www.symantec.com/business/support/index?pag...