Video Screencast Help

Backup exec 2012 and Oracle Linux 6.0 update 3

Created: 17 Jun 2013 • Updated: 17 Jun 2013 | 2 comments
This issue has been solved. See solution.

Hi all, I was wondering if the latest version of backup exec 2012 is compatible with oracle linux 6.0 update 3 (6.3)? It doesn't feature in the SCL but I imagine 6.3 was released after the SCL was published.

Thanks!

Operating Systems:

Comments 2 CommentsJump to latest comment

VJware's picture

The internal SCL shows support upto Linux 6.0 Update 1 only.

SOLUTION