Video Screencast Help

backup exec 2012 notification in spam filer

Created: 14 Jan 2013 | 4 comments

hi guys me again,

 

a new issue to my collection : /

 

 

i've configured BE2012 to send SMTP notifications - but all mail notifications are not getting through our SPAM filter.

found in the SMTP log from Exchange:

 

MAIL FROM:<Administrator@test.com> SIZE=95514 AUTH=<>

 

i think that might cause the issue:

 SIZE=95514 AUTH=<>

 

is there an option how to disable it ?

 

thank you in advance

 

Comments 4 CommentsJump to latest comment

Backup_Exec's picture

Hi

 

Check the link below 

http://www.symantec.com/docs/TECH39199

 

Hope that helps

Thanks

 

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

sbora's picture

If this is due to size of the email then check the attachment (job log) in the notification email and check if there is any limitation on the size of the email set in the filter.

http://www.symantec.com/docs/TECH153627

Lilee's picture

guys will check this and let you know.

 

 

thank you for now for your help
:)

Lilee's picture

hi guys,

still the same :/

 

is there any option maybe in the registry to disable both values (in my opinion it's because the mail format )

 

 SIZE=95514 AUTH=<>