Video Screencast Help

Backup Exec Appliance 3600 Webaccess not found

Created: 17 Sep 2013 • Updated: 17 Sep 2013 | 7 comments
kranthi kumar's picture

HI,

Please see the following details:-

Product Name:- Backup Exec Aplliance 3600 R2

Brief Description of Problem:- Not able to open web console

While try to access appliance through web using ipaddress , it displays an ERROR

  The webpage cannot be found

Also attached error message in file attachements

if anybody finds resoluiton it will be great..!!

 

 

 
Operating Systems:

Comments 7 CommentsJump to latest comment

CraigV's picture

Hi,

Is this a new issue, or did you perhaps install an application on the appliance which then caused this?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

kranthi kumar's picture

Hi ,

This is a new issue. And i did't install any application on Appliance 

 

cruisen's picture

Hi Kumar,

 

are you connected to the internet, or do you need even to bypass a proxy to get connected.

 

Re'establish internet connection and wait that certificates get updated automaticaly.

 

Try this to see if it helps?

 

Best regards,

 

Cruisen

 

kranthi kumar's picture

Hi Cruisen,

Thanks for your reply . I tried as you said , still same problem

 

Vasilis Peppas's picture

Hi

 

Does the same thing happen if you try to connect through the management port?

 

kranthi kumar's picture

Hi Vasilis Peppas ,

 

I tried through all ports including Mangement port , But not found any reslolution.

cruisen's picture

Hi Kumar,

 

to access the appliance you need to type the url with "/ appliance" at the end and all written in minor letters.

 

Do not write like this:  / Appliance !

 

Correct: http//172.16.111.111/appliance

 

otherwise you get an error like this http status 404.

 

Best regards,

 

cruisen