Video Screencast Help

Backup Exec issues

Created: 16 Jan 2013 • Updated: 18 Jan 2013 | 4 comments
This issue has been solved. See solution.

I have the following error while performing a backup job (e00084af - The directory or file was not found, or could not be accessed.
For additional information regarding this error refer to link V-79-57344-33967).

I looked everywhere and it looks like the only possible solution is to upgrade to Backup Exec 10d, I been looking for the setup for hours, but have not found it, any idea where I can get it?

Comments 4 CommentsJump to latest comment

Backup_Exec's picture

Hi

BE10d is end of life and not supported so would suggest to upgrade to higher version like 12.5 and above for now as you are looking to upgrade to BE10d 5629 please check link below which contain build download for 10d 5629 and also link to download sp4 for it,once downloaded upgrade to 5629 that is 10d and later install sp4 on it and then upgrade you remote agent on remote servers too

http://www.symantec.com/business/support/resources...

http://www.symantec.com/docs/TECH53335

 

For above error please ensure you have configured antivirus properly to exclude backup exec folder from live scan, Also check link below ,

http://www.symantec.com/docs/TECH87926

Hope that helps

Thanks

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

SOLUTION
jvillegas's picture

Thank you so much, it looks like the upgrade did the trick

pkh's picture

What makes you think that upgrading would solve your file not found problem?  This is usually caused by files/directories which are deleted but is still in your selection list.  Expand your joblog and check the details.  It should tell you which files/directories are missing.  Go to the backup selection screen and de-select these delete files/directories.  If necessary, click on the View by Details tab and delete the entries from there.

CraigV's picture

...your only choice for an upgrade NOT to BE 2012 is BE 2010 R3 which has proved to be pretty stable now. I wouldn't bother with 10d, or even 12.5 as mentioned above as that too is EOL!

Check the link below and filter for BE 12.5 (EOL is 2012):

http://www.symantec.com/business/support/index?pag...

Furthermore, upgrading to BE 2010 R3 would give you better support on hardware and software, which any previous version wouldn't.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...