Video Screencast Help

backup exec travail echoué

Created: 01 Mar 2014 | 3 comments

bonjour tout monde

svp j'ai un probleme depuis un certain temps avec mon backup exec. le serveur de media est installé sur le controleur de domaine ainsi que le serveur NAS de QNAP mais tous les traveaux que je programme echoue par faute de communication et voici le message qu'il m'envoie sur ma mail:

 

(Serveur : "SRV-DOMAINE") (Travail : "Sauvegarde Complete Bases SQL") Sauvegarde Complete Bases SQL -- Le travail a échoué avec l'erreur suivante : La communication a échoué.

 

donc je ne comprend pas de quelle communication il s'agit

 

svp aidez moi à reusir mes sauvegardes

Operating Systems:

Comments 3 CommentsJump to latest comment

sidd3009's picture

Bonjour!

You might want to refer to the following links: 

http://www.symantec.com/docs/TECH124776 

http://www.symantec.com/docs/TECH129992

Regards,

Siddhant Saini
Advanced Technical Support Engineer, Symantec Corporation 
www.symantec.com

karaguer's picture

j'ai essayé mais sa ne marche toujour pas

et voici le meme message pour une autre sauvegarde (la sauvegarde de la base données saari sage compta 100)

 

 

(Serveur : "SRV-DOMAINE") (Travail : "sauvegarde Incrementiel COMPTA") sauvegarde Incrementiel COMPTA -- Le travail a échoué avec l'erreur suivante : La communication a échoué.

(Serveur : "SRV-DOMAINE") (Travail : "sauvegarde Incrementiel COMPTA") sauvegarde Incrementiel COMPTA -- Le travail a échoué avec l'erreur suivante : La communication a échoué.

lmosla's picture

Hello 

If you have an antivirus program running make sure it isn't interfering with the backup by excluding these processes from the scan:

C:\Program Files\Symantec\Backup Exec\beremote.exe
C:\Program Files\Symantec\Backup Exec\beserver.exe
C:\Program Files\Symantec\Backup Exec\bengine.exe
C:\Program Files\Symantec\Backup Exec\benetns.exe
C:\Program Files\Symantec\Backup Exec\pvlsvr.exe
C:\Program Files\Symantec\Backup Exec\BkUpexec.exe
C:\Program Files\Symantec\Backup Exec\RAWS\beremote.exe  
 
also verify there isnt any database maintenance running during the backups.
 
Try recreating the job and running it