Video Screencast Help

Backup Failed SSR2013 - Error E0BB00B5: Snapshot error Error EBAB03F1: OS error 2147754760.'. (UMI:V-281-3215-6071

Created: 04 Jul 2013 • Updated: 09 Jul 2013 | 3 comments
This issue has been solved. See solution.


I've got the following error message before the end of my server backup : 'Error E0BB00B5: Snapshot error Error EBAB03F1: Following Operating System error occurred while performing requested operation: 'OS error 2147754760.'. (UMI:V-281-3215-6071)'.

There are 5 disk partitions (C/D/E/F/G) backuped with SSR2013 running on WIN2K8 Server Enterprise Edition. When the backup progression reach the partition F, this partition seems to be skipped for an unknown reason and backup continues creating the last recovery file of partition G and finally the backup job is failed with the above error message. Symantec EndPoint Protection is installed and running on this server with a scheduled daily AV scan.

I check some issues related on this forum but I didn't find out the corresponding article to my problem.

If someone has experienced exactly the same problem, thanks to provide me the solution to fix the problem.


Operating Systems:

Comments 3 CommentsJump to latest comment

Chris Riley's picture

Has this ever worked?

Is SP1 for SSR 2013 installed (check in Help/About for version details)?

Can you provide a screenshot of the error please?

If you exclude volume F, does the backup complete without error?

ERPETS's picture

Yes it has ever worked before until this error.

The version of SSR2013 installed is 11.01.47662 (see screenshot in attachment).

You can find in attachment a screenshot of the error : Snapshot error %1.

I ran a new backup excluding the volume F but it's still failed.

Looking on the Forum, I found the technical article 125517, I will apply the recommanded solutions, as to know defragment the different volumes and exclude the folder where SSR2013 is installed from the scanning process performed by Symantec EPP. I will look after a new backup run if the error has disappeared.

SSR2013 Snapshot error 1%.doc 194.5 KB
ERPETS's picture

Hello Chris,

The problem is now fixed, I applyed the solutions from technical note 125517 and backup is now successfull.

Thanks for your support.