Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

BackupExec - Netzverbindung nicht auswählbar

Created: 06 May 2013 • Updated: 06 May 2013 | 9 comments
This issue has been solved. See solution.

Hallo zusammen,

gerne würde ich für einen Server das Backup über eine gesonderte Netzverbindung abwickeln. In dem Server ist eine Dual-port Netzwerkkarte verbaut. Wenn ich nun aber die Netzwerkverbindung für den Job angeben möchte, bekomm eich in der Auswahlliste nur 'Beliebige Netzwerkschnittstelle' angezeigt.

Was muss hier getan werden?

Ich danke im Voraus.

Operating Systems:

Comments 9 CommentsJump to latest comment

CraigV's picture

Hi,

It should be showing you your NICs...can you post a screenshot?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

ZeRoC00L's picture

Check this technote:

http://www.symantec.com/business/support/index?page=content&id=TECH68895

If this response answers your concern, please mark it as a "solution"

SOLUTION
cr1zz's picture

Hey all,

thanks for your answer.

Enclosed you will find a screenshot of the network properties.

2013-05-06 12_30_33-bu2 - Remotedesktopverbindung.png

pkh's picture

In the Windows Device Manager, do you see 2 NIC's or 1 NIC.  If you only see 1 NIC, then BE can only use that 1 NIC.

CraigV's picture

...matter of interest, but are the NICs (network cards) plugged in or enabled that you want to use?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

cr1zz's picture

Hey all,

it's a dualport NIC and both conncetions are activated and plugged in:

2013-05-06 12_46_12-bu2 - Remotedesktopverbindung.png

@pkh: Both are shown

CraigV's picture

...different IP addresses?

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

cr1zz's picture

http://www.symantec.com/business/support/index?page=content&id=TECH68895

This was the solution (it's directly connected, cuz of that I didn't configure a gateway)

Thanks alot ZeRoC00L, thanks to all!