Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

BE 2012 exchange 2003 incremental “0xe00002fe - Cannot log on to MAPI with the specified credentials."

Created: 04 Mar 2013 | 1 comment

hi guys,

 

full running allways fine, some incremental failing with error

 

“0xe00002fe - Cannot log on to MAPI with the specified credentials."

 

allways same user

found this on BE Server log:

 

2604] 2013-03-01T23:40:35.689 [fsys\mb2] - m2chgdir:ChangeDir() temp is using OnHost(1) temp path
[12604] 2013-03-01T23:40:35.689 [fsys\mb2] - m2chgdir::ChangeDir()::MapiAdmin::Logon BackupType:4
[12604] 2013-03-01T23:41:21.710 [fsys\mb2] - REM_PROV:could not create edb provider (0x800706be)
[12604] 2013-03-01T23:41:21.710 [fsys\mb2] - Failed to create EDB session
[12604] 2013-03-01T23:41:21.710 [fsys\mb2] - m2chgdir: Logon failed without Last error set
[12604] 2013-03-01T23:41:21.710 [fsys\mb2] - MB2_Chgdir:Logon returned e000fea9
[12604] 2013-03-01T23:41:21.788 [fsys\shared] - [memento::OpenRead] - \\?\G:\BEData\IMG000240\Postfachspeicher (S554)_mem.txt
[12604] 2013-03-01T23:41:21.788 [fsys\shared] - [memento::OpenRead] !!! INF - memento: could not find Filename G:\BEData\IMG000240\Postfachspeicher (S554)_

 

 

any ideas ?

Comments 1 CommentJump to latest comment

sbora's picture

Can you attach the entire debug log and failed job log? If BE server is 64 bit then check if remsrv debug log is generated on media server and attach those as well.