Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

BE linux agent compatibility with debian squeeze 6.0.7

Created: 30 Apr 2013 | 1 comment

Hi guys.

I have a server running debian 6.0.7, I am not sure if it is compatible with debian squeeze 6.0.7. I check th SCL and it says it only support up to 6.0.3..I dont say so much difference between 6.0.3 and 6.0.7 so not sure if there is an issue instaling it and not sure if now they support it..

I have been tryining to contact symantec but not luck so far.

thanks

Operating Systems:
Discussion Filed Under:

Comments 1 CommentJump to latest comment

CraigV's picture

Hi,

Should be a minor release so there would be no reason for it not to work...you MIGHT not get support from Symantec based on that version not showing in the SCL...

However, if you can try installing it, do so.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...