Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

BE Server 2012 Snapshot Problems

Created: 03 Jun 2013 • Updated: 07 Aug 2013 | 3 comments
abh's picture
This issue has been solved. See solution.

Hello,

when I try to backup a RHEL 5.6 Server, there is always an Error message saying that the backup was successful, but that there was a problem with a Snapshotevent that couldn't run correctly.

 

The Server I'am trying to backup is running as a virtual Machine in VMWare esx 5.1. The error code isfor the Supportarticle is V-79-10091. I tried searching for it, but there where no relevant entries for my Problem.

Help would be very much appreciated.

 

Kind regards

abh

Operating Systems:

Comments 3 CommentsJump to latest comment

CraigV's picture

Hi,

 

Firstly ESX 5.1 is not supported currently...check the blog below:

http://www.symantec.com/connect/blogs/quality-wins...

Secondly, what is the exact error message you are getting?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

SOLUTION
VJware's picture

V-79-10091 occurs usually when GRT was't performed. For non-windows machines, GRT should be disabled.