Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Can not disable PGP RDD

Created: 19 Apr 2012 | 3 comments
mwoj's picture

Hi,

My customer is running UN 3.2 MP5. We upgraded from MP2 because of some other issues.

When we try to disable the RDD Service we get a warning, but it is still marked as active then.

We do not use any WDE machines in this setup.

Is this a known bug?

See attached screen shot.

Thanks.

Comments 3 CommentsJump to latest comment

Tom Mc's picture

This Knowledge Base Article may help.

When you consider your issue resolved, please click Mark As Solution on the most helpful response.

Search the Knowledge Base &

mwoj's picture

Actually we have the IntelAT feature licensed, also the Disable button is not greyed out.
This must be a different issue than stated in the article.

Julian_M's picture

I dont see any bug report reporting this issue....

Have you tried using different browser?

You can stop using SSH

When you consider the issue resolved, please click Mark As Solution on the post that best provided the solution.