Video Screencast Help

Cannot backup the selected folder

Created: 11 Feb 2013 | 6 comments

 

 

Discussion Filed Under:

Comments 6 CommentsJump to latest comment

akaw's picture

Hi ,

 

I wondering why all selected folder cannot backup all, Instead, only one folder are backing up  which is temp folder

 

Thanks 

Gurvinder Rait's picture

Is this BE 2012 ? Is this hotfix Installed http://www.symantec.com/docs/TECH199866. refer http://www.symantec.com/docs/TECH198087

akaw's picture

 

 

I already tried the patch, but problem still the same 

Gurvinder Rait's picture

After applying the patch and updating the agent, Have you tried a new selection list or a new job. what was the outcome if you did try the new job ?

Sym-cr@zy's picture

Hi Akaw,

At the window wher you select these backup resources, at the top you will have another tab "Selection Details" which will show your selections in text format ("*" means wildcard and it represents that all directories and sub-directories are selected). Verify your selections in this text format and check if the concerned folders are selected. If not then re-form the selections (Uncheck and check).

It is also possible that, these backups are skipped. Try creating a seperate job to backup these concerned selection alone and see if it backs it up.

Uninstalling and re-pushing the remote agent (only if these files are present on the remote servers and not on media server) can also help in resolving the issue.

All the very best.

          Appreciate every help you get, to help yourself better
                                  & 
      Please mark 'SOLUTION' for the post which resolved your issue.