Video Screencast Help

Cannot search by IP address arrange

Created: 04 Feb 2013 | 4 comments

I tried to use IP address range to search computer , but return error Duplicate search results were found. They were not added to the result list.

Does this mean this function is not working properly?

1. What duplicate record does it mean ? Same IP with more than one BIOS name record?

2. As my understanding, even there is duplicated record, SEPM should list out others without duplicated record list.

Thanks

Comments 4 CommentsJump to latest comment

.Brian's picture

What SEPM version?

Click "Clear Results" and try again

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

SebastianZ's picture

Try to restart the SEPM /SEPM service and start the search again.

Mithun Sanghavi's picture

Hello,

What happens after you run a Repair of Symantec Endpoint Protection Manager from the Add / Remove Programs?

Does that help resolving the issue??

Mithun Sanghavi
Senior Consultant
MIM | MCSA | MCTS | STS | SSE | SSE+ | ITIL v3

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.