Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

cisco ucs inegration with netbackup

Created: 26 Oct 2012 • Updated: 21 Dec 2012 | 2 comments
This issue has been solved. See solution.

hi,

i have cisco ucs servers in my environment with esx 5 running on them. Please suggest me the steps for configuring Vmware Consilidated backup .

Is there any aditional license is required for the same.

Netbackup master server is running on HP-UX 11i V3

NBU Version: 7.0.1

Thanks in advance.....

Discussion Filed Under:

Comments 2 CommentsJump to latest comment

Yasuhisa Ishikawa's picture

You need VMware backup host on which supported OS and NetBackup client(or server) is installed.
Regarding your NetBackup version, Windows 2003 or later is suitable. Linux(SUSE) VMware backup host requires NetBackup 7.5.0.3 or later.

NetBackup Enterprise Client license is also needed for each VMware ESX host.
NetBackup Enterprise Client requires NetBackup Enterprise Server. You can not use Enterprise Client features with NetBackup Server.

Authorized Symantec Consultant(ASC) Data Protection in Tokyo, Japan

SOLUTION