Video Screencast Help

Clientes 12.1.2 marcan estado deshabilitado

Created: 13 Feb 2013 • Updated: 13 Feb 2013 | 5 comments

Buen dia, actualize mi consola SEP a la version 12.1.2  y para hacer la prueba hice una OU y a toda la OU le mande a actualizar el agente 12.1.1 a la 12.1.2.

 

Todos se actualizaron sin problema y se reiniciaron, pero  en la consola me muestra estado deshabilitado.

 

Veo el SEP en cada servidor instalado que tiene ese problema  y no me dice que este algo mal

 

Que puedo revisar?

Comments 5 CommentsJump to latest comment

.Brian's picture

Does the client show the green dot on the icon? This means it is connected to the SEPM.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

vcamacho's picture

Brian81, Thanks for answering, my clients actually appear green without any problems.

 

Si estan conectados  a la SEPM y aparecen en verde.

.Brian's picture

If you open a SEP client and go to Help >> Troubleshooting, under server does it show connected to the right SEPM?

If so, right click the SEPM icon in the task tray and select "Update Policy" this will force it to check in.

Than verify it is showing correctly in the SEPM.

If you just upgraded, the SEPM service needed to be stopped so all clients would lose connectivity until it was started again.

Perhaps this is what happened. If so, they should start checking back in based on the heartbeat interval

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

SebastianZ's picture

If the SEPM shows the clients to be disabled it may mean only one or some of the components of the SEP clients are disabled - have a look on the below links:

https://www-secure.symantec.com/connect/forums/sym...

http://www.symantec.com/docs/TECH123000

vcamacho's picture

 

Hola gracias a todos.   veo en un post que es por que tengo el firewall deshabilitado y la solucion es  activandolo, pero yo no lo necesito . No existe otra manera? En este momento tengo 21 equipos en estado Disabled.