Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Clientes tienen punto verde, pero no estan en la consola

Created: 31 Aug 2012 • Updated: 12 Sep 2012 | 2 comments
This issue has been solved. See solution.

Tengo algunos clientes que tienen el siguiente problema

Recientemente terminamos la migracion de la version 11.0.5 a la version 12.1 RU1 MP1 en   alrededor de 4,000 clientes distribuidos en cerca de 180 zonas remotas, en las zonas remotas mas grandes tengo de 100 a 300 clientes y en la zonas mas chicas de 5 a 15 clientes en promedio.

El problema es alguinos clientes muestran el punto verde, pero no los encuentro en la consola, usando la herramienta de "search clients" y buscandolo por el nombre del equipo la consola me muestra un mensaje de ese cliente no existe. me conecte remotamente a una de las maquinas que tienen este problema y en la parte de Help->Troubleshooting->Connection Status, el cliente muestra que esta conectado correctamente, si hago clic en el boton Connect now, el cliente me muestra que se volvio a conectar correctamente a la consola, pero sigo sin poder ver este cliente en la consola. ya utilize la herramienta SyLinkDrop para cambiar el archivo SyLink pero sigue sin funcionar

Alguien me podria ayudar con esto?

Comments 2 CommentsJump to latest comment

Ashish-Sharma's picture

HI,

I think you are using Image OS ?

How to prepare a Symantec Endpoint Protection 12.1 client for cloning

http://www.symantec.com/business/support/index?page=content&id=HOWTO54706

SEP 11 Image Installation System Problem

https://www-secure.symantec.com/connect/downloads/image-installation-system-problem

Thanks In Advance

Ashish Sharma

SOLUTION