Video Screencast Help

data loss prevention(dlp)

Created: 03 Jan 2014 | 8 comments

Hi Team,

   We need to login dlp as web console , and we did it with the port as per forums, but we need the others to view only the system tab, not editing or changing the status. assigning differ roles But Guide me in what way can i create the acount.

Discussion Filed Under:

Comments 8 CommentsJump to latest comment

Sivirus's picture

Team,

 Need only the view of system tab in dlp console for the users other than administrator. I Tried in system->users->

but even then other tab also are shown, Help me out..!!

yang_zhang's picture

You can add a role that ONLY select the 'Server Administration' option:

System_Admin.png

If a forum post solves your problem, please flag it as a solution. If you like an article, blog post or download vote it up.
Sivirus's picture

We need help on following issue, we had been already raised a call with symantec technical support but still the issue persists...

Our environment Setup:
DLP Version = 12.1
Oracle = 11g
*Two tier installation
*Enforcer server and Oracle DB in one server and Detection in separate server,all the agents connects to detection server using MPLS link(256Kbps,1Mbps) band width.Now we reached nearly 3500 agents
*The issue is all the agents are connecting to detection server and disconnects automatically after few seconds, in enforcer server agents log, agents connects and lost communication shows every 1 minute.
* As we are using MPLS link, branch offices facing heavy bandwidth utilization between agents and detection server.

Kindly help on this issue.... Thanks in advance

Regards,.
R.Kannan,

pete_4u2002's picture

did you run the wireshark and see whats wrong with the communication?

Sivirus's picture

Ya i had installed wireshark on detection server but i dont know how to use wireshark help me on identifying the issue....

Sivirus's picture

Hi Pete,

Kindly find the error file attached for your information...it had been taken from single agent....

Regards,
Kannan.R120px_Error.jpg

DLP Solutions2's picture

Plain and simple the MPLS link is probably full and there is not a lot of badwidth.

How much bandwidth is there on the network pipe?

Also what are the server specs for the Endpoint server (VM or Physical)?

Hope this makes sense.

If this solves your questions please marked as solved.

Ronak

Please make sure to mark this as a solution

to your problem, when possible.