Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Disabled endpoints displayed - SEP12RU2

Created: 03 Apr 2013 | 6 comments
ThaveshinP's picture

On the home page of the SEPM console, when clicking on "Disabled" endpoints. Why do some endpoints report either that Tamper protection , Download insight and/or SONAR is malfunctioning. As soon as I reboot the affected machine(s), then the status disappears. Is anyone else experiencing this?

I have over 45000 endpoints and cannot understand that I have to everytime request a restart because a feature is malfunctioning for more than 200 machines.

Is this a known bug on SEP 12?

Comments 6 CommentsJump to latest comment

ThaveshinP's picture

What log can I use to get all machines that have been disabled? I can only see
these machines on the home page.

W007's picture

hello,

look same issue

https://www-secure.symantec.com/connect/forums/dis...

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

ThaveshinP's picture

Article suggests setting the days not reporting to a few days and then back again to its original setting. The machines that I have are reporting in , so its not an issue .

W007's picture

Hello,

Look this mithun comments for thread

https://www-secure.symantec.com/connect/forums/sym...

Don't forget to mark your thread as 'SOLVED' with the answer that best helped you.

ThaveshinP's picture

All features have been enabled - except for firewall. Also tamper protection has been enabled as well on all groups. We are also running AD integration.

SameerU's picture

Hi

There is a issue in SEP 12.1 RU2.  The issue would be fixed in SEP RU5 as per symantec

Regards