Video Screencast Help

dlo sloution

Created: 22 Jan 2013 • Updated: 23 Jan 2013 | 7 comments
support@questasoft.com's picture

hi,

actaully I have done the installtion of Dlo 7.0 as well as also run the agent on client machine but i am gettind some problem while taking backup & when i open dlo agent on client machine then click on status status bar showing disable ....this software either is not configure or has been disable my administrator

 

Note : i am using trial baase we deploy agent only five pc.

 

 

Regards,

waseem

support@questasoft.com

 

Discussion Filed Under:

Comments 7 CommentsJump to latest comment

CraigV's picture

Are the services all started up? If not, do so and try again!

Please also try post a screenshot of the error or the actual error.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

CRZ's picture

Moved from "NetBackup Appliances" forum to "Desktop Laptop Option" forum


bit.ly/76LBN | APPLBN | 75LBN

SSwami's picture

Can you please check if the license is still valid? if the trial license is expire, you may end with this error.

support@questasoft.com's picture

hi,

I have purchased SDLO 7.0 for 30 users,but when i open dlo agent and click on staus i am getting disable of staus pl see exact details in attachment.

dddjpg.jpg
VJware's picture

In addition to the above comments, do the clients have full access on the NUDF ?

support@questasoft.com's picture

 

I have purchased SDLO 7.0 for 30 users,but when i open dlo agent and click on staus i am getting disable of staus bar pl see exact details in attachment.

reg
waseem
SSwami's picture

Please let me know if you have applied the new license to the server and check the about box in both console and client for the license status (sometimes quick restart of admin service will help). i am unable to see the attachment you have mentioned in the reply.