Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Do Oracle 11.2.0.2 & Netbackup 6.5.6 work togehter?

Created: 23 Nov 2010

The latest symantec compability matrix states, that the Oracle version 11gR2 is compatibel to Netbackup 6.5.6. Does this also include the newest version of Oracle: 11.2.0.2? In the past we had some problems with the backup after upgrading Oracle databases to the next minor version...