Video Screencast Help
Protect Your POS Environment Against Retail Data Breaches. Learn More.

Enforcer compatibility

Created: 27 Feb 2013 | 3 comments
Jaredirk's picture

Can I connect a version 12.1 RU2 enfrocer on an 11.0.6 SEPM?

Operating Systems:

Comments 3 CommentsJump to latest comment

.Brian's picture

SEPM 11.x can't manage 12.1. 12.1 can manage 12.1 and is backward compatible with 11.x and can manage it.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

Ashish-Sharma's picture

Hi,

Yes I agree above comments you can't manage SEP 12.RU2 Enforce in SEP 11.0.6.

I hope this artical will be help

SEP 12.1 RU2 and later do not support FIPS

Important notes to consider before configuring SEP for FIPS 140-2 compliance mode

 

Article:TECH145497  |  Created: 2010-12-03  |  Updated: 2012-10-25  |  Article URL http://www.symantec.com/docs/TECH145497

 

Thanks In Advance

Ashish Sharma

 

 

OC_gonz's picture

Hello men.

Yes, its is possible but exist some issues in some tabs in Lan Enforce (for example tab Advance) obviosuly you can solve these with knowledge about Lan Enforcer CLI.

In the comunication and tabs such as General, RADIUS Server Group, and Switch you can work fine.

In this moment I have this enviorenment with my client installed.

 

Regards.