Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Enterprise Vault 9 SP3 working with Centera Software 4.2.1

Created: 10 Oct 2012 • Updated: 16 Oct 2012 | 1 comment
This issue has been solved. See solution.

Hi

Is the any information about Enterprise Vault 9 SP3 working with Centera Software 4.2.1?

I only found something with Centera Software Version 4.2 but not 4.2.1

Is there any documentation about it?

Comments 1 CommentJump to latest comment

Wayne Humphrey's picture

As you stated CentraStar 4.2.1 is not listed in the Compatibility Guide

Enterprise Vault Compatibility List - TECH38537

So therefore it would not be supported, you will need to get it in writing that EV has been tested and certified for 4.2.1.

No one in these forums can give that to you. Please contact Symantec support

SOLUTION