Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Enterprise Vault Error

Created: 17 Apr 2013 | 1 comment
r3v0ke's picture

Hello everyone,

I don't know if this post should be at Enterprise Vault or Netbackup Forum, but since the error is a NetBackup error, I guess it is here.

I'm getting the following error when I try to backup an open vault partition:

The following are possible causes of this status code:
* An error related to the Enterprise Vault Agent. The following errors can result in a status code 156:
* VSS_E_BAD_STATE snapshot error
* VSS_E_INSUFFICIENT_STORAGE snapshot error
* A snapshot-backup related error regarding Windows Open File Backup or Snapshot Client.
* Multiple volumes are mounted to the same mount point

But this is strange, since I'm not using the Enterprise Vault agent. The server that I'm trying to backup have Exchange Server 2010, and I'm using the NTFS disk of that server to archive the emails. So the backup is the normal backup, files backup in a server...

I don't know much about NetBackup, so can anyone help me on this one ?

Here is a printscreen of the policy, the only server that I have this problem is the EZSV125, the others are OK

Backup Files.png

Operating Systems:

Comments 1 CommentJump to latest comment

r3v0ke's picture

In addition, my backup admin sent me this error:

16/04/2013 19:15:32 - Critical bpbrm(pid=4160) from client EZSV125: cannot open C:\Program Files\Veritas\NetBackup\online_util\fi_cntl\bpfis.fim.EZSV125_1366148276.1.0