Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Error e00084ca

Created: 11 Nov 2012 • Updated: 20 Feb 2013 | 2 comments
This issue has been solved. See solution.

Trying to backup a SLES11/OES11 SP1 server using BE 2010 R3. I get the above error and the backup never completes. Complete error is:

e00084ca - the data being read from the media is inconsistent (incremental backups)

Gives me a link about SLES10/OES2 and disabling the immediate compression option on the NETUTIL from Novell. I can not find the NETUTIL on SLES11/OES11 SP1. Full backups i get e0008488 - access is denied and the backup never completes. I test the credetials in BE and these pass. The links provided refer to backups of Windows using GRT. We do not have any good backups of this server so any help will be appreciated.

Comments 2 CommentsJump to latest comment

CraigV's picture

Have you tried to create a new username/password for your backup of the SLES server?

Alternative ways to access Backup Exec Technical Support:

Donald Eady's picture

Please take a look at the following tech doc..


I hope this posting was helpful