Video Screencast Help

Error Endpoint 11.0 on Windows Server 2000

Created: 30 Dec 2007 • Updated: 21 May 2010 | 4 comments
Hi,
 
Encountering the following Error on Windows 2000 Server
 
 
 
 
 
And Server Crashes sometimes -since installing Endpoint 11
 
Appreciate your help

Comments 4 CommentsJump to latest comment

Paul Murgatroyd's picture
Not sure what USNWash.exe is, but have you got either application and device control enabled or network threat protection with SEP?  If so, try disabling them both and see what happens
 
Also, have you tried MR1 of SEP?
 
 

Paul Murgatroyd
Principal Product Manager, Symantec Endpoint Protection
Endpoint twitter feed: http://twitter.com/symc_endpoint

zeissc's picture

Hi everyone,
I have exactly the same problem (error-message + crashs). Any ideas what to do?
Thanks,
Christian

Sandeep Cheema's picture
Just to confirm what Paul said.
 
It's the "application and device control" and the other remote factor could be the "system lockdown" ( Clients > Policies > Location Independant Policies > System Lockdown) might be enabled.
 
 

De facto when AV does something, it starts jumping up and down, waving its arms, and shouting...

"Hey!  I found a virus!  Look at me!  I'm soooo goooood!"

zeissc's picture

thanks for the hints. what finaly solved my problem was to deinstall the application and device control (disableing  alone didnt work).