Video Screencast Help

Error final: 0xe000fe3c - No se permite el acceso al dispositivo en esta versión de Backup Exec.

Created: 29 Nov 2012 | 9 comments

Tengo servidor Windows 2008 R2 con Backup Exec 2012 R2. Hago copia de otro servidor Windows 2008 R2 a un nas y obtengo este error. Lleva meses funcionando pero hay no se hace la copia. Lanzo la Prueba y es correcta.

 

¿Alguna sugerencia?

Gracias de antemano.

Comments 9 CommentsJump to latest comment

AmolB's picture

What all licenses you have installed ?

As per Google translate you are taking backup of a remote machine (Win 2008 R2) on a NAS device.

Have you installed Remote Agent for Windows license ?

fvalverde's picture

Yes, I have installed remote agent for windows license in the remote server. I have restart the service and I start the copy another.

AmolB's picture

You are getting the error message for the media server or for the remote server backup.

 

 

fvalverde's picture

I am getting the error message in the server where I have installed Backup Exec. The copy is the other remote server.

fvalverde's picture

ESTADO AL FINALIZAR LA TAREA:

El trrabajo ha finalizado: jueves, 29 de noviembre de 2012 a las 11:56:06

Estado al finalizar: fallida

Error final: 0xe000fe3c - No se permite el acceso al dispositivo en esta version de Backup Exec.

Categoróa de error finaL: Errores de seguridad

 

 

Backup_Exec's picture

Hi

 

Please check link below

http://www.symantec.com/docs/TECH137716

Please download the BE2010 R3 single ISO file of 3.47 gb from link below and ensure you patch it completely to sp2 and few updates after it using live update

Upgrading to BE2010 r3 does not require any extra licenses and is free and will be an place upgrade which will keep all your configuration as it is 

http://trialware.norton.com/files/fc/Backup_Exec_2...

http://www.symantec.com/docs/TECH24882

 

http://www.symantec.com/docs/TECH72444

Thanks

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

fvalverde's picture

Yo he actualizado a Backup Exec R3, tanto la consola como el agente remoto. He borrado y creado de nuevo la tarea de copia. El resultado es el mismo. La tarea de copia indica el mismo error.

Backup_Exec's picture

Hi

Please check link below

http://www.symantec.com/docs/TECH73334

If you can post the snap of your licenses by going to tools-install -license and option keys

Thanks

 

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.