Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Error Operation aborted V-138-57364-16

Created: 18 Feb 2013 | 3 comments
donk2000cl's picture

Hello all,

We upgrade the DLO from BE2010 to DLO 7.0, after the upgrade the product works fine. But after a few weeks, the system sent error when the administrator try to enter to the console. Please see the attached picture.

I searched for this error, but the knowledgebase speak about the upgrade doesn't completed (this isn't the case) or about a dll that isn't mentioned inside of the pop up.

Any knows this error.

Carlos Espinoza

Comments 3 CommentsJump to latest comment

CraigV's picture

...have you tried to reinstall the application?

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

captain jack sparrow's picture

What event is logged during this pop up.

Could you post install/upgrade logs

Tried re-registering .sql scripts (mentioned in issues after upgrade)

 Cheers !!!

CJS

VJware's picture

Is the SQL instance on the local or remote server ?

Do enable TCP/IP & Named Pipes using cliconfg. Restart the SQL service for the changes to take effect. Retry to launch the DLO console using "run as admin" If it still fails, would you enable DLO console debugging & retry.