Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Error: V-79-57344-915 (528 the current log file is missing)

Created: 24 Jul 2012 | 3 comments

Hi,

I curently seem to be getting above error when I check my daily backups on exec 2010. I have all the latest hotfixes and service packs.

I think i've narrowed it down to the GRT, effectivly when I have GRT active Exchange backups fail, and when its not the backups work but I then cannot retsore indivdual mailboxes.

My server runs OS server 2008 and is the only server for a small LAN (10-15 clients) so it does a few jobs, files,mail, etc...  . I've tried restarting it during the quiet hours but to no avail and obviously that isn't a long term fix anyway.

Any help with this would be greatly appreciated.

Discussion Filed Under:

Comments 3 CommentsJump to latest comment

Backup_Exec's picture

Hi

 

I presume when you say Backupexec 2010 , you have got Backup Exec is BE 2010 r3 with all updates which is sp2 & 2 updates after it & remote agent on exchange server is upto date too.

What version of exchange is this ?

Regarding the error please try following links

http://www.symantec.com/docs/TECH147536  : this mention about BE 2010 r2

As you have not mention the backup going to tape or disk

See if the link is applicable

http://www.symantec.com/docs/TECH157528

 

Thanks

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

Magpie01's picture

I had another look at it and I thought it may be to do with the advanced open file option,

I changed it to auto detect the file system and over the last few days the backups seem to be working, I'll regard this matter as closed for now.

Thanks for the reply.

pkh's picture

You should not combine your Exchange backup with your file backup.  Split them into two jobs.  The job that backs up Exchange should have AOFO off and the job that backs up files should have AOFO on to handle opened files.