Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

EV 10 sp1 FSA With Celerra restore/copy performance

Created: 08 Nov 2012 • Updated: 19 Nov 2012 | 1 comment
Ronen Tzimbel's picture
This issue has been solved. See solution.

hi,

We installed enetrprise vault 10 to archive Celerra
and it`s take a long time to copy or recall a file
for example:
10 Mega Mpeg file =~2 min
100 mega AVI file =~10 Min

also you can see the dhsm connection

fs_dhsm connection:
ev-test:
state                = enabled
offline attr         = on
popup timeout        = 0
backup               = passthrough
read policy override = full
log file             = on
max log size         = 10MB
cid                 = 0
   type                 = HTTP
   secondary            = http://ev-test.domain.com/EnterpriseVault
   state                = enabled
   read policy override = full
   write policy         = full
   user                 = evadmin@domain.com
   options              = cgi=n

please advice me
Ronen

Discussion Filed Under:

Comments 1 CommentJump to latest comment

JesusWept3's picture

I would personally open a call with symantec and reference this KB
http://www.symantec.com/business/support/index?page=content&id=TECH157951

Have them make sure that the issue is indeed fixed in 10 SP1 , and then that gives them a good starting point on how to diagnose the issues that you are seeing.

SOLUTION