Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Exception

Created: 28 Feb 2013 • Updated: 03 Mar 2013 | 3 comments
This issue has been solved. See solution.
I am using BE2012 and I get the sam error message like the post below. (both 1st and 2nd error)

https://www-secure.symantec.com/connect/forums/gee...


It says need to disable AOFO, but I cannot file any option to turn it off. Only thing I can change is some options there. How can I turn it off? I tried to change some options but still error. My MSSQL is install on Windows 2008 R2. Please help

Tho.

Operating Systems:

Comments 3 CommentsJump to latest comment

pkh's picture

Edit your job and uncheck the first check box circled in red in the screenshot below to turn off AOF.