Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Exceptions in the job log

Created: 03 Feb 2013 • Updated: 17 Feb 2013 | 3 comments
BEI's picture
This issue has been solved. See solution.

Hi,

I have recently removed few drives from the network and made sure that the job selection does not have those drives.

However, backup after backup an exception is still showing up in the job log

Resource \\Server Name\V: was found in the previous instance of this job, but it is not present in this job.

Is thare a way to stop this from happening?

 

Regards

Comments 3 CommentsJump to latest comment

Backup_Exec's picture

Hi

 

If you have removed those drive from selection then does resource credentila list those drives still,have you tried making new selection and checked and lastly you can also remove the server and readd it back and then check see if that helps (Removing and Regarding server would cause other confuged jobs and job log to be removed too)

Thanks

Sameer

Don't forget to give a "Thumbs Up" or Mark as "Solution" if someones advice has helped you.

Donald Eady's picture

What type of job are you running Full, inc, diff... if inc or diff you will see this until the full backup job runs. If your running a full job try recreating and running the job and report back as to whether or not youre still seeing the exceptions. 

I hope this posting was helpful

  

BEI's picture

Hi,

I have setup a new server for backing up and it all seems to be working now.

Thanks for all your support

 

Ta

SOLUTION