Video Screencast Help

Exchange backup not completed properly.

Created: 11 Apr 2013 | 1 comment

 

We have  exchange 2010 SP2 installed and working properly with DAG configrations. we are taking Full backup of the exchange database. for that past 1 month the schedule backup job got failed alternative days.  we find the below error for the particular Exchange DB.

v-79-57344-759- Unable to completed the operation for the selected resource using the specified options for the following reason:

VFF open Failure. This can be caused by low memory or disk resources.

 

But  in the Job history i found the that particular DB Status was Completed. and one Error : e0008445 - The media operation was terminated  by the user.

 

We are  dailly taking the  backup of Sharepoint 2010, Exchange 2010 & System state backup in one job.

 

we have logged the case also regarding this issue, but we have got the proper support , kindly any one help on the above issue is appreciated.

 

Best Regards
 

Jagadeesan.S

Operating Systems:

Comments 1 CommentJump to latest comment

CraigV's picture

...did they refer you to the TN below:

http://www.symantec.com/business/support/index?pag...

Is BE 2010 on R3, and if not, consider upgrading to this. Grab copies of the Data/Catalogs folders before doing the upgrade, and then run LiveUpdate to install SP2 and any subsequent patches. Then push-install these patches to your remote servers.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...