Video Screencast Help

Fsautility placeholder migration

Created: 29 Jun 2013 • Updated: 29 Jun 2013 | 2 comments
This issue has been solved. See solution.

I am planning use the FSAUTILITY -PM to migrate placeholders from a Windows Server to a Netapp device.  We are currently running Enterprise Vault 9.0.2.  Is it a requirement that I upgrade to version 9.0.4, or will 9.0.2 work just as well?

 

Operating Systems:

Comments 2 CommentsJump to latest comment

AndrewB's picture

yes. it's strongly recommended that you get to 9.0.4 (and its latest hotfix pack) before you go down that path

Andy Becker | Authorized Symantec Consultant | Trace3 | Symantec National Partner | www.trace3.com

SOLUTION