Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Getting attach Error searching in DA

Created: 04 Feb 2013 • Updated: 05 Feb 2013 | 3 comments
This issue has been solved. See solution.

Getting attach Error

Comments 3 CommentsJump to latest comment

TonySterling's picture

that just simple means you have some indexes marked as failed and need to resolve that issue.  Depending on which version of EV the process is a bit different.

From the sounds of things based on your recent posts you guys need some help.  I would recommend you reach out to a Symc Partner to assist you with this immediate need and also give you a health check.  They can also give you a knowledge transfer to help you get up to speed on EV and DA.

I know a few partners based in Australia if you would like a recommendation.

TonySterling's picture

For EV 9

http://www.symantec.com/docs/TECH174186

padding: 1px;padding-bottom: 3px ;font: 12px Arial; text-align: left;color: #666666; background-color:#f2f2f2">  padding: 1px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2;">  padding: 0px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2;">  padding: 1px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2">  padding: 1px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2">  padding: 1px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2">  padding: 1px;font: 12px Arial; text-align: left;color: #666666;background-color:#f2f2f2"> 

For EV 10 check these:

http://www.symantec.com/business/support/index?pag...

SOLUTION
dineshnegi's picture

thanks Tony, we have tie with Symentec ,But I want to do myself