Video Screencast Help

How do I turn off dynamic inclusion?

Created: 08 Mar 2013 • Updated: 20 Mar 2013 | 1 comment
This issue has been solved. See solution.

I have two vcenter backup jobs, one with machines selected for GRT, and another with GRT disabled. When a new VM is created it is automatically added to both jobs. How can I turn off this dynamic inclusion on one or both jobs?

 

Operating Systems:

Comments 1 CommentJump to latest comment

Colin Weaver's picture

When you make the selection list, completely deselect the container object that contains the virtual machines and then ONLY select the specific VMs you want to backup in that job.

SOLUTION