Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Incorrect Network User Data Folder Information

Created: 07 Feb 2013 • Updated: 07 Feb 2013 | 2 comments

Hi,

I have recently started from scratch with our DLO configuration. By this I mean I deleted all user accounts from the server, removed Automated User Assignments and Profiles and started again.

 

My problem is that since reinstating the service to our users the data shown for the Network User Data Folder is the previous data sizes before I stripped out all of our users?

 

I can over-come this on the client-side by deleting the .settings folder which resets the data displayed to the users via the client, however I cannot find a way of resetting it on the Server in the Admin Console.

 

Has anyone ever come across this issue? Will it be a case of resetting the value to zero within the database?

 

Many thanks in advance

 

Mark

Comments 2 CommentsJump to latest comment

CRZ's picture

Moved from "General Symantec" to "Desktop Laptop Option" - good luck!


bit.ly/76LBN | APPLBN | 75LBN

eavinash's picture

Hi Mark

If you are trying to setup the server components of DLO solution from scratch, a better solution would be to reinstall the server components. We can share specific steps that will help you to reinstall. Please confirm if this is what you're trying to do.

If you're trying to simply remove all existing information (UAC, Profiles, Users etc.) kindly verify if you have deleted the computers also from the database.

Once you delete the computers too, there should not be any data in the NUDF.

-Avinash