Video Screencast Help

IPS info

Created: 31 Jul 2013 • Updated: 31 Jul 2013 | 4 comments
This issue has been solved. See solution.
I have noticed an unusual thing on the SEP Content Monitor. The IPS looks ok in the "Latest versions available" block, but shows None for "Distribution summary" and apparently wrong version for "Operational status". Any ideas on why the IPS is differing?
Thanks
 
 
 
Latest versions available
Type Symantec SEPM
AV/AS 2013-07-30 rev. 032 2013-07-30 rev. 032
IPS 2013-07-30 rev. 001 2013-07-30 rev. 011
PTP 2013-07-31 rev. 002 2013-07-31 rev. 002

 

Distribution summary

Statistic GUPs Clients (win)
Online, total    
Online, running latest AV/AS    
Online, running latest IPS    

 

Operational status, all GUPs
Online Hostname IP Address Current AV/AS Current IPS Last Heartbeat (UTC) Windows Domain Client Version Free Disk Free Mem OS CPU
  xxxx x.x.x.x 2013-07-30 rev. 032 2013-07-30 rev. 001 2013-07-31 18:01:53 x.com 11.0.7200.1147 52 gb 2.7 gb 2003 Core2 Quad

 

Operating Systems:

Comments 4 CommentsJump to latest comment

.Brian's picture

Yup, seeing the exact same thing and have been for some time. The tool has not been updated for some time though and I just haven't had the time to investigate. I would suggest a call to support...

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.

SOLUTION
nathans77's picture

Ok, thanks.

Windows Server 2008 R2 Datacenter with Backup Exec 2010 R3 SP4 and iSCSI connection to QNAP.

SEP and SEPM 11.0.7200.1147 thru 12.1.3001.165

Rafeeq's picture

AFAIK Content distribution monitor is unsupported :) 

.Brian's picture

I did hear that as well but I saw a post some time ago that said if you call support they should be able to help with it.

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.