Video Screencast Help

issues with backup exec

Created: 27 Jul 2011 • Updated: 22 Aug 2011 | 3 comments
guiria's picture
This issue has been solved. See solution.

HI friends, I have some issue when try the install backup exec, many years ago, I installed this aplication but I don`t haven any issue.

The situation is the following I install backup exec in one virtual machine with server 8, without problem , deploy agents for two machine more, but when I attempt run the backup, the aplication shows no machines with agents to backup.

 

You might help me please

Comments 3 CommentsJump to latest comment

CraigV's picture

Hi,

 

Go to those remote servers and make sure the RAWS agent service is started, and then open the RAWS agent itself. Check that it is publishing to your media server.

You can also do a couple of checks like pinging IP address and server name from all servers concerned, and then doing an nslookup to rule out DNS.

If you're trying to back up to a tape drive, then there are very specific points to consider. Read up on the requirements below:

http://www.symantec.com/business/support/index?page=content&id=TECH130609

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

SOLUTION
guiria's picture

Hi my friends, this issue was resolved, thank yoi very much for your help

latig's picture

I need some help, I recently started supporting backup exec 10d, There are existing job set up and have been running, however recently the tapes that are changed out daily will nolonger work. As we insert the tape the job shows reading media then ejects the tape. We tried several tapes and all do the same. The jobs are set to overwrite if full. Any ideas on what to do.

thanks