Video Screencast Help

Jar API Support for java 1.4

Created: 13 Dec 2011 | 1 comment

Hello,

Could some one help me find the java API that will work for java 1.4. The SymJavaAPI.jar seems to work with java 5 and higher.  I have a requirment where I need this solution for an application deployed on an Oracle Application Server 10g

Thanks
Jibu

Comments 1 CommentJump to latest comment

TSE-JDavis's picture

As I mentioned before, Scan Engine 5.0 was the last SDK to support that version of Java.